Aller au contenu

Filament ABS

vincent94

Problème rotation engrenage extrudeuse

Messages recommandés

Bonjour à tous,

Je viens de m'inscrire car j'ai acheté une RAISE 3D N2 DUAL.

Depuis 2 jours que je l'ai reçu, je n'ai pas réussi à imprimer quoi que ce soit.

En effet, lors de la mise en chauffe de la buse gauche, et l’insertion du fil, l'engrenage du moteur ne tourne pas dans un seul sens et fait un léger va et vient avant et arrière.

Le filament ne sort donc pas donc impossible d'imprimer.

J'ai essayé avec la buse droite seule.

L'insertion du fil se fait normalement et la buse chauffe le fil qui sort correctement => mais je n'ai pas réussi à sélectionner uniquement la buse de droite pour imprimer.

Pouvez-vous m'aider à résoudre ces 2 problème ?

1- Permettre la rotation de l’engrenage de l'extrudeuse de gauche en continu.

2- Savoir comment paramétrer le logiciel pour imprimer qu'avec la droite seule

Merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, vincent94 a dit :

l'engrenage du moteur ne tourne pas dans un seul sens et fait un léger va et vient avant et arrière.

Je ne connais pas la RAISE 3D N2 DUAL, mais sur d'autres imprimantes c'est le signe que le voltage envoyé par la carte électronique au moteur est trop faible, je ne sais pas si sur les RAISE c'est réglable...

Je te conseille de contacter ton vendeur pour en savoir plus... à moins qu'un membre du forum puisse te renseigner... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, j'ai une raise, pour ta buse de gauche c'est surement la roue cranté qui est trop à gauche,enlève le plexi dessert les vis du moteur et déplace un peut la roue cranté .

pour print avec la buse de droite avec idea maker : sélectionne ta pièce défini l'extrudeur right ensuite avant de trancher ta pièce contrôle que tous les option pointe sur extrudeur right (support,raft...) sa devrai être bon.

J'ai des soucis d'impression sur ma raise, je change le système d'extrudeur pas un bontec, c'est un problème courant sur ces machine

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×