Aller au contenu

Filament ABS

Lopakhine

Anet A8 problème première mise en route

Messages recommandés

Bonjour à tous

Tout nouveau sur le site et pourtant d'un certain âge .....qui me fait dire que j'ai peut-être fait une erreur en faisant l'acquisition d'une Anet A8.

Je ne parle pas anglais. Mal barrė, hein !

Bref, première mise en route, la buse ,placée au centre, s'est déplacée vers la gauche mais ne s'est jamais arrêtée au fin de course en faisant un vilain bruit.Le temps d'arracher la prise, et rassurer quand à l'origine du bruit, de vérifier une à une toute les connections, remise en route et même conséquences.

Que faire maintenant ? J'ai omis de vous dire que le langage informatique et moi.........

Merci d'avance à celles et ceux qui voudront bien me donner un coup de main.

Modifié (le) par Lopakhine

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Fais l'essai d'appuyer avec un tournevis sur le fin de course de l'axe en question (un tournevis ou eviter de faire coincer le doigt). Il y a des probabilité que tu n'es pas utilisé le fin de course X au bon endroit. Si ç'est bien cela test les différents fin de course pour trouver lequel arrete la course vers la gauche. Ensuite, soit tu démonte les fin de courses pour les remettres dans le bon sens,  soit tu changes au niveau des connectiques. moi c'est ce qui m'est arrivé et j'ai interchangé les connectiques.

 

En espérant t'avoir aider.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir Vapoteur69 et merc

En retraite, certes, mais bon bricoleur.

J'aurais pu me tromper sur mes connections avec la CM, mais j'ai vérifié et reverifie, tout ok .

Mantenant au niveau des fins de courses, au départ ils sont identiques dans leur fonction mais de longueur et de référécement différent..

Mon problèmes se situe sur l'axe Z. Le fin de course ,qui fait un bon "clic", possède un câble de  15 cm est ne peut être mis qu'a cet endroit.  Je viens de tester en changeant le fin de course , le résultat est identique.

Soit le port de la CM, donc CM ou alors ? As tu d'autres idees a me suggerer .

Encore merci .

Partager ce message


Lien à poster
Partager sur d’autres sites

Modération : merci de poster dans la section correspond à votre machine, cela favorise la clarté du forum et augmente vos possibilités d'obtenir des réponses plus adaptées, je déplace le post.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×