Aller au contenu

Filament ABS

ninouxs

Toujours les même problème D200

Messages recommandés

Bonjour à tous et à toutes , 

 

Voila je reprends du service avec ma dagoma D200, qui n'a pas tourner depuis 2/3 mois, nettoyage quasi total de la machine graissage des axes vérification  des tensions de courroie tous et top allez on y va. 

On charge le fichier sur la SD avec le logiciel Cura by dagoma

On démarre la machine et la .................... L 'impression commence à environ 3/4 cm du plateau WTF :) 

Je décide de tous reprendre à zéro. Je désinstalle cura by dagoma et je le réinstalle sans le lancer je vais configurer ma hauteur de 1 ére couche via DAGOAPP apres 5 minutes ma 1 ére couche par dagoapp et bonne il m'informe qu'il l'enregistre et me dis votre valeur de la première couche et de -0.40 . 

Tous content je ferme DAGOAPP  et je retourne dans cura by dagoma. je coche l'utilisation du palpeur charge ma pièce sur la SD, direction l'imprimante 3d , je lance l'imrpession, .........  Toujours à 3/4 cm au dessus du plateau .. 

 

Quelqu'un peu m'aider s'il vous plait j'aimerais reprendre du service mais impossible dans ces conditions. 

 

Bon dimanche à tous bonne aprem et bonne soirée 

 

Kévin 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, ce problème se produit souvent quand on n'utilise pas la dernière version de CbD. as tu utilisé la dernière version  ? Après la désinstallation as-tu vérifié que le dossier d'installation était bien vide ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Oui je pense utilisé la derniere version de CbD je lai télécharger sur leur site directement.

je vais refaire la manipulation et verifier que le dossier d installation ètait bien vide ce soir on va voir.

Dois-je faire une mise a jour de la carte de l imprimante ou une remis a zero usine ?

 

deux petites questions :

1 - Une fois le réglage de la première couche fais grace au logiciel dagoapp il me dis quil sauvegarde mes réglages . Il les sauvegarde ou ? dans quoi ? dans le XLM ?

2- Une fois les réglage soit disant enregistrer quand je veux prèparer une impression dans CbD je doit laisser le offset a 0 comme il est du coup ? je doit cocher l utilisation du palpeur ?

 

merci de votre aide bonne fin de journée a tous

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×