Aller au contenu

Filament ABS

philposer

Indication température hot erronnée

Recommended Posts

Bonjour à tous,

J'appelle à la connaissance de tous, je rencontre actuellement un problème de température avec le hot Bed. En effet l'affichage indique une température de 141 °C. Après vérification :

1. Thermistance OK : +/-100 KOhm à +/- 20°C

2. fil entre le hot bed et la carte mère OK :  thermistance vérifié sur la fiche à placer sur la carte mère bonne indication

3. Firmware d'origine carte mère Anet V1.5

4. Alimentation  de l'imprimante : OK

Qu'est-ce que je peux vérifier d'autre? Comment m'assurer qu'il s'agit d'un problème du firmware d'origine (mauvais calibrage) ou de la carte mère?

Merci pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 18 minutes, diiity a dit :

Bonjour,

Je suppose que ce souci tu l'as à froid, dès que tu allumes l'imprimante?

OUI

il y a 10 minutes, Maeke a dit :

Essais les indications de la page 4 de ce pdf

Temperture reading problems.pdf

Je vais lire ça attentivement....

Merci pour les direction de recherche. Je reviens vers vous pour vous dire ce qu'il en sera

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah bah je t'ai loupé de peu diiity. dsl d'être arrivé trop tard.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 7 minutes, Maeke a dit :

Ah bah je t'ai loupé de peu diiity. dsl d'être arrivé trop tard.

Tu n'as pas à être désolé, on ne peut pas tout voir.

Ce n'est peut être pas la même panne, je regarderais à l'occasion.

Merci pour la doc

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×