Aller au contenu

Filament ABS

Messages recommandés

Bonjour à tous, après plusieurs recherche et essaie de solution je me permets de poster mon problème.

J'utilise cura by dagoma ( depuis plus d'un an ) mais depuis quelques jours quand je charge mon fichier, celui-ci s'affiche mais pas de calcul du temps d'impression donc impossible de préparer mon fichier pour l'impression. J'ai donc essayé :

-avec des anciens fichier qui fonctionnaient, ils ne fonctionnent plus

-j'ai ensuite essayé de désinstaller (redémarrer mon pc ) et réinstaller Cura by dagoma toujours pareil.

-j'ai passé un coup de CCleaner dans le doute rien de plus

-j'ai essayé d'installer Cura 3.2 et la même problème.

-j'ai cru comprendre qu'on pouvais trouver le problème en lisant le cura.log (pour moi c'est du chinois je ne comprend pas les lignes )

Voilà pourquoi je viens vers vous. Je mets mes capture d'écran si cela peut aider, je peut envoyer mon cura.log aussi.

Help me. Merci

1.PNG

2.PNG

Partager ce message


Lien à poster
Partager sur d’autres sites

j ai u des probleme semblable j ai chancger de slicer pour slicr3 il fonctione vraiment bien ca a regler mon probleme et j ai des pieces parfaite 

Partager ce message


Lien à poster
Partager sur d’autres sites

Et bien j'ai fais comme toi @ray55  j'aimais bien Cura by dagoma mais il me semble inutilisable et pas plus de répose que ça non plus sur la page FB dago'maniack. Je posterai ici si des réponses viennent à ce sujet.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×