Aller au contenu

Filament ABS

Aznard

Afficher les coûts dans cura

Messages recommandés

Salutations à vous, imprimeurs fous :)

Petite question surement rapide.. J'ai enfin fini de peaufiner mes réglages sous Cura 3.2.0 pour mon Anycubic I3 MEGA v2, cependant je n'arrive toujours pas à afficher les coûts de mes impressions.

J'ai bien créé ma bobine avec ses paramètres mais impossible de "l'activer"

Voici ma bobine perso :

 image.png.bf0e3131392f48d738d0abe80c824619.png

Comme vous pouvez le voir, le bouton "activer" est grisé =/

Une idée ?

 

merci :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as essayé dans PLA généric ?

Moi j'ai fait comme ça.

Edit : Je crois je t'ai dit une connerie. Tu as bien choisi ton PLA en haut de l'interface de droite ? Dans le menu déroulant.

J'ai fait le test, ça fonctionne chez moi quand je sélectionne un autre PLA.

Modifié (le) par Chasseur93

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 19 heures, Aznard a dit :

Salutations à vous, imprimeurs fous :)

Petite question surement rapide.. J'ai enfin fini de peaufiner mes réglages sous Cura 3.2.0 pour mon Anycubic I3 MEGA v2, cependant je n'arrive toujours pas à afficher les coûts de mes impressions.

J'ai bien créé ma bobine avec ses paramètres mais impossible de "l'activer"

Voici ma bobine perso :

 image.png.bf0e3131392f48d738d0abe80c824619.png

Comme vous pouvez le voir, le bouton "activer" est grisé =/

Une idée ?

 

merci :)

idem même soucis, j'ai laissé tomber :)

Partager ce message


Lien à poster
Partager sur d’autres sites

salut, @Chasseur93 même avec une bobine pré-enregistrée, impossible de l'activer :S

 

Il y a 7 heures, Chasseur93 a dit :

Je crois je t'ai dit une connerie. Tu as bien choisi ton PLA en haut de l'interface de droite ?

tu parles de quelle interface ? celle la ? 

  • test.thumb.png.e4d6f22a4d4ddf3b58285484e29731d8.png
 

  

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé, je n'étais pas là.

Non, moi j'ai ça :

image.thumb.png.edbb303f61b6640d65f614dbbca5f89d.png

J'ai une option entre le nom de l'imprimante et configuration de l'impression.

Il est à jour ton Cura ?

Edit : oui puisque tu es en 3.2 et que je suis en 3.1.

Du coup, je ne sais pas. J'ai une option en plus. 

Modifié (le) par Chasseur93

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×