Aller au contenu

Filament ABS

Poumier

Problème imprimante-3d anet a 8

Messages recommandés

Bonjour 

Je viens vers vous j'ai acheté une imprimante 3d anet a 8 le problème ces que je n'arrive pas a faire démarrer l'impression une fois les températures atteinte les moteurs se désactive on peut les bouger á la main pourquoi ça me fais cela ? 

Merci pour vos réponses 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

si les moteurs chauffent et que le programme ne se lance pas, c'est qu'il est pas reconnu. Tu lances un fichier test déjà présent sur la Micro SD ? Tu prends bien un fichier .Gcode ?

Tiens nous au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites
youtube drone débutant
il y a 1 minute, Poumier a dit :

Comment faire car je n'y connais pas grand chose ses mes tout premiers débuts

Bonjour,

Déjà, il faut prendre un peu de temps pour parcourir le forum et lire la documentation fournie sur la clé USB et visionner les vidéos.

Ça devrait déjà éliminer quelques questions.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Poumier a dit :

Comment faire car je n'y connais pas grand chose ses mes tout premiers débuts

@Poumier , Bonsoir

tu as installé ta carte SD sur la carte mère ?

tu as fais un préchauffage PLA ?

Modifié (le) par papa50

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...