Aller au contenu

Filament ABS

titi

titi lutin

Messages recommandés

bonjour a tous j'ai une imprimante 3d lutin que j'ai acheter depuis un an . j'ai u plusieurs soucies avec , j'ai u beaucoup d'aide sur le forum pour la lutin et je le remercie beaucoup grâce à son aide . j'ai u au début beaucoup de disfonctionnements avec étant débutant en la matière . au début elle fonctionner mai extruder pas ,j'ai débranché le tube blanc appelé  P T F E sur le ptfe je me suis fait un repaire du raz du ptfe a 10cm un repère avec du scotch bleu  et j'ais régler les STEPS jus qua piloter sur repetier la touche z et cliqué sur moins 100mm pour obtenir 10cm de PLA pour y arrivé il faut le faire en plusieurs  foi      j'us qua arrivé    100mm et avoir moins 10cm ou plus 10cnn du  ptfe , bien sur pour faire la manœuvre il fau commencer avec le PLA au raz de la sortie du ptfe , et Controller 1mm demander s  la touche z 1mm sorti ou rentre  .en suite j'ai u des problème de chauffe  la température  monter à 210° et chuté rapidement à 110° pour la température cet le PID   et j'ai fini par changer la thermistance .je n'avais pas acer de puissance au moteur extruder  a coté du drive moteur sur la carte il y a une petite vis a coté du drive moteur pour réglé le voltage je 'ai augmenter un peut pour donné plus de force au moteur extruder . après un autre soucie le tige fileté cet dévisser a la sortie du moteur je l'ai resserré   puis 2jours après mon offset étai   in réglable  a force j'ai trouver la tige fileté était usé une usure imperceptible a l'œil nu  et l'écrou glisser a c'est endroit  , jais changer la tige fileté et un écrou de 5mm neuf . ensuite sur l'imprimante écran bleu  le firmwoire  effacer j'ai du demander le firmwoire j' n'ai pas su l'installer avec de l'aide sur le forum on me la installer a distance . elle ses mise a fonctionnée , et un autre souci de P L A  il avais du mal a adhéré ,il avais pris l'humidité on mas donner une adresse pour en commander    du P L A  et elle marche nickel . bien sur tout ç avec de l'aide   sur le forum sur la lutin tes simpat .  je lui dit encore merci :banana: 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, Lagaffe a dit :

hein ? :13_upside_down:

Faut juste apprécier la derniere phrase.

 

:)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, Yo' a dit :

Faut juste apprécier la derniere phrase.

 

:)

Tout à fait, c'est super gentil de penser à remercier, car on n'y pense pas assez une fois sorti de galère. 9_9

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 20 heures, titi a dit :

bonjour a tous j'ai une imprimante 3d lutin que j'ai acheter depuis un an ....... elle marche nickel . bien sur tout ç avec de l'aide   sur le forum sur la lutin tes simpat .  je lui dit encore merci :banana: 

Il n'y a pas beaucoup de monde sur le forum de la lutin. n’hésite pas à créer un post sur tes améliorations.

Sinon heureux de voir quelle marche bien maintenant.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour doby02

 

ont se programme un  teamviewer 13 demain soirsi tu veut .pour aujourd’hui j'ai trop forcer sur le morphine.  

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×