Aller au contenu

Filament ABS

Matroxplay

Mes impression sont trop fragile !!

Messages recommandés

Bonjour,

Suite a une impression un guide a filament je me suis appercue que mon filament ne coulait pas au 2 premier layer donc obliger de pouser a la main puis apres les 2 premiere le filament sort vraiment tres peut, le rendu finale est tres mauvais 👎juste a le laisser tomber par terre 🌍 et casser donc je demande de aide a vous pour mens dire plus . â˜ș😀

(Je pense que ces un reglage dans cura mes lequelle 😒)

Filament : PLA . 1.75

(Photo pris sur internet mais j'ai le meme résulta)

 

 

 

 

rate.thumb.jpg.74cf4af451c01192040d62935887f2fe.jpg

Partager ce message


Lien Ă  poster
Partager sur d’autres sites

tu peux montrer ton guide Ă  filament?

Partager ce message


Lien Ă  poster
Partager sur d’autres sites

quand tu as ce genre de symptomes, soit tu as un bouchon Ă  nettoyer, soit le mĂ©canisme de l'extruder Ă  besoin d'ĂȘtre dĂ©montĂ©, nettoyĂ© et remontĂ©, soit le filament n'est plus de trĂšs bonne qualitĂ©, tu as l'imprimante et le rouleau de filament depuis longtemps?

Partager ce message


Lien Ă  poster
Partager sur d’autres sites

Salut,

*vérifie que sous cura le diamÚtre de buse soit bien 0.40

* ta t° d'extrusion est de ?

* il me semble que c'est toi qui avait demontĂ© ta tĂȘte, es tu sur de l'avoir bien remontĂ© ?
 

Partager ce message


Lien Ă  poster
Partager sur d’autres sites
Il y a 9 heures, ploupiploup a dit :

Salut,

*vérifie que sous cura le diamÚtre de buse soit bien 0.40

* ta t° d'extrusion est de ?

* il me semble que c'est toi qui avait demontĂ© ta tĂȘte, es tu sur de l'avoir bien remontĂ© ?
 

Ma buse est en 0.4 et oui elle etais bien remonter 😉

Partager ce message


Lien Ă  poster
Partager sur d’autres sites
Il y a 10 heures, Maeke a dit :

quand tu as ce genre de symptomes, soit tu as un bouchon Ă  nettoyer, soit le mĂ©canisme de l'extruder Ă  besoin d'ĂȘtre dĂ©montĂ©, nettoyĂ© et remontĂ©, soit le filament n'est plus de trĂšs bonne qualitĂ©, tu as l'imprimante et le rouleau de filament depuis longtemps?

Imprimante je ais depuis 4 5 mois est le rouleau est vieux donc ca provient peut etre de ca ??

Partager ce message


Lien Ă  poster
Partager sur d’autres sites

Oui, çà peut venir de là si tu l'as gardé à l'air libre et si tu es dans une piÚce relativement humide.

Partager ce message


Lien Ă  poster
Partager sur d’autres sites
Il y a 10 heures, Maeke a dit :

Oui, çà peut venir de là si tu l'as gardé à l'air libre et si tu es dans une piÚce relativement humide.

Tien voila une photo d'une de mes impression ratee 

download_20180301_213316.jpg

Partager ce message


Lien Ă  poster
Partager sur d’autres sites

t'as vérifié le diamÚtre de filament dans ton logiciel?

Partager ce message


Lien Ă  poster
Partager sur d’autres sites
Le 01/03/2018 at 01:26, ploupiploup a dit :

Salut,

*vérifie que sous cura le diamÚtre de buse soit bien 0.40

* ta t° d'extrusion est de ?

* il me semble que c'est toi qui avait demontĂ© ta tĂȘte, es tu sur de l'avoir bien remontĂ© ?
 

*quelle vitesse d'impression ?

*ta bobine de filament est elle libre de ce dérouler ( pas avec le dévidoir livré avec l'anet qui impose une contrainte)?

* ton filament est il retenu quelque part ?

* as tu de la matiĂšre autour du trou ou passe le fil dans la tĂȘte?

* ta T° fluctue t'elle à l'écran pendant l'impression en montant et descendant de plusieurs degrés d'écart?

Modifié (le) par ploupiploup

Partager ce message


Lien Ă  poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez ĂȘtre membre afin de pouvoir dĂ©poser un commentaire

Créer un compte

CrĂ©ez un compte sur notre communautĂ©. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×