Aller au contenu

Filament ABS

Messages recommandés

Bonjour.J'ai imprimante 3D prusa i 3.J'ai un sujet à imprimer donc il se charge bien,je met sur imprimer la barre en bas devient toute verte mais pas complètement à fond,je mets donc imprimer,mais rien de démarré et on me met impression terminée.Tout mes connexion son bonne,je nage Merci beaucoup si vous avez une réponse.Atout hasard mon adresse mail.      xxxxxxxxxxxxxxxxx  Bonne soiree merci

Modération : merci de ne pas mettre d'adresse mail dans les posts

Modifié (le) par pascal_lb

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, évite de mettre ton mail en entier fait plutôt comme ça : xxxxxxxxxxxxxxxx de cette manière les robots auront du mal a le lire et tu n'aura pas

de spam.:)

tu est sur que ton fichier a imprimer a bien été transmis a l'imprimante ?

Modération : Idem...

Modifié (le) par pascal_lb

Partager ce message


Lien à poster
Partager sur d’autres sites

quelle puissance ton alimentation ?

il arrive que si elle est pas assez puissante, impossible de faire tout fonctionner en même temps, tu est allé faire un tour sur le Topic dédié aux Prusa ?

Partager ce message


Lien à poster
Partager sur d’autres sites

bon courage, je suis assez limité niveau technique, d'autres membres beaucoup plus pointu mettrons certainement le doigt ou il faut.

mais cette piste est assez récurrente.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour.Prusa i3 mk8 2018 lcd printer ctc a8.Manuellement avec écran lcd je fait fonctionner tout mes moteurs ainsi que la chauffe du plateau et les 2 ventilos et chauffe de la buse.Mais pas possible depuis REPETIER je suis sur le port com1 j'ai ma pièce à imprimer et lorsque je met imprimer cela charge le fichier et la barre en bas à droite passe au vert mais pas à fond il reste 5mm environ,je met imprimer et la réponse me dit impression terminée,alors qu'il n'y ya rien de fait.Ou alors avez vous pour bien installer REPETIER host un pas à pas de l'installation en pdf et en francais.Merci et bonne journée.        

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

salut

pour ton fichiers dans le titre tu n'a pas mis des accents car marlin ne les reconnais pas

après

pour ton com1 ok tu est a combien en bauds il faut être a 250000

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...