Aller au contenu

Filament ABS

popo8z

problème montage discovery 200

Messages recommandés

Bonjour à tous, ayant reçu mon imprimante je me suis lancer dans le montage, mais la je bloc au niveau des tiges fileté.

Un moment il parle de mettre les liens vertical sur les moteurs, et régler  le jeu avec la clé de montage, de serrer la vis bas et ensuite celle du haut(page 52).

je continue le montage et j'arrive page 58 ou je vois de s'assurer que la tige fileté rentre bien au fond du lien vertical, problème je fait comment sachant que j'ai serrer la vis du haut (page52)

Toutes la partie chariot x et flou pouvez vous me donner la marche à suivre car la je suis perdu merci

Partager ce message


Lien à poster
Partager sur d’autres sites
youtube drone débutant
Guest flykiller

dis toi que la tige fileté est fixée que par le lien vertical qui lui même est fixé sur le moteur, donc sur ton lien vertical la vis du bas c'est pour le tenir au moteur et celle du haut pour maintenir la tige fileté et que ta tige fileté à l'autre bout ( tout en haut) n'est pas fixé n'a aucune contrainte si ce n'est de ne pas sortir du logement cylindrique dans lequel elle flotte.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à vous en fait j'ai compris pour la vis du lien vertical, ses la partie ou faut presser la tige et le resort je la vis jusqu'au fond du lien vertical et je sert la vis haute,

Après avoir réglé les 13mm sur écrou et la tige que je bloque

Si je vis la tige fileté jusqu'au fond du lien vertical elle se retrouve trop courte par rapport au axe

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Si la tige filetée à la bonne taille (il n'y a pas de raison que ce ne soit pas le cas) elle devrait quand même rentrer un peu (ou chatouiller tout juste le trou trou) dans le plastique du haut.

Lorsque j'ai monté la mienne j'étais dans ton cas et en appuyant du haut vers le bas sur les barres lisses, celles-ci se sont encore enfoncées dans le logement en bas. J'avais fini par prendre un maillet pour taper délicatement dessus et les faires descendre petit à petit sans casser les plastiques.

Modifié (le) par Francis

Partager ce message


Lien à poster
Partager sur d’autres sites

ce n est pas gênant , moi aussi j ai un décalage

combien fait la hauteur total de ton imprimante. ça peut aussi venir du fait de ne pas avoir assez enfoncer les 4 tiges lisse de Z dans le support.

Partager ce message


Lien à poster
Partager sur d’autres sites
Guest flykiller

Ca ce voit sur ta photo tes tiges ne sont pas assez enfoncées, elles sont à fleur du niveau de ton écrou alors qu'elles devraient toucher la partie supérieur de ta pièce en plastique

Modifié (le) par flykiller

Partager ce message


Lien à poster
Partager sur d’autres sites

Yes bien vu le haut était pas enfoncer entier merci

Problème résolu mais un nouveau se pose comment bloquer le bout de courroie qui dépasse sur la tête d'impression voir photo

J'espère bien avoir mis la courroie car sur le tuto ce n'est pas la même tête dimpression

20151220_100027.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

tu passe peut etre mal ta courroie

dans le sens de ta photo , a gauche l extremité de la courroie se glisse dans la tete et n en ressort pas. A droite la courroie rentre en bas , ressort en haut et se coince dans le retour du haut, le reste de la courroie est en trop , tu peut en couper un morceau

Partager ce message


Lien à poster
Partager sur d’autres sites

OK 

a propos du montage , il faut suivre pas a pas le tutoriel 

mais savoir qu'il comporte des erreurs ou des images non conformes a la réalité 

en faisant abstraction de ces différences je susi parvenu a la fin du montage 

ne pas tenir compte des slides 25 , 28 

les supports moteur et roulement X se font avec slides 26 et 30

la slide 69 n'est pas conforme réalité..don't worry

Partager ce message


Lien à poster
Partager sur d’autres sites

Le brin qui est à l'opposé du moteur se coince d'un petit centimètre dans le support.

le brin côté moteur rentre en bas, ressort vers le haut. Une fois tendu, on le fait glisser latéralement afin que les dents prennent dans les encoches

il faut garder quelque centimètres pour pouvoir retendre au cas où (moi j'ai rien coupé).

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Après avoir galère à la monter l'imprimante la voilà fini place au test de la bête je prépare la carte sd et je lance l'impression de la medaille

Nouvelle mesaventure 

La machine monte bien de 3 cm mais ses après que sa se complique la tête d'impression reste sur place et met des accoup.

J'ai appeler dagoma qui mon dit que c'était un problème de câblage, je reprend mon câblage de A à z plusieurs fois j'essaye même le moteur de lextrudeur et toujours pareil le moteur x mes des acoup

En revanche je n'est pas fait la maj de la carte sa peut venir de la ou pas?

Partager ce message


Lien à poster
Partager sur d’autres sites

regardes si les connecteurs sur les moteurs sont bien enfoncé .... si les fils font bien contact dans les borniers de la carte (vissé sur plastique par exemple) .

Sinon postes une photo de ton cablage de la carte Mezli .

 

EDIT : vérifies aussi que les fils des moteurs soient dans le même sens (peut être un problème de rallonge mal fabriqué)

Modifié (le) par PoLoMoD

Partager ce message


Lien à poster
Partager sur d’autres sites

Vérifie la tension de la courroie et si la poulie cranté est bien serré sur l axe du moteur. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×