Aller au contenu

Filament ABS

Messages recommandés

Bonjour, je viens de recevoir une Anet e10, plus rien ne sort de la buse, même en poussant le fil à l’interieur Rien ne sort et il m’est impossible de le ressortir. Je ne sais donc pas quoi faire. Merci de m’aider si possible. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir'

Tu peux apporter des précisions, type de fil PLA  ou ABS, température de ta buse.

lion02

Partager ce message


Lien à poster
Partager sur d’autres sites

Modération : @Antoine-L j'ai déplacé ton post pour une meilleure visibilité

Partager ce message


Lien à poster
Partager sur d’autres sites

Il ne te reste plus qu'à tout démonter et vérifier chaque élément.

Envoyé de mon Redmi Note 4 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Il ne bougera qu'à chaud.

Et la buse c'est le petit bout de métal vissé dans le bloc, autrement dit une seule et unique pièce, il faut vérifier tout le reste.

Partager ce message


Lien à poster
Partager sur d’autres sites

Après avoir tout tout démonté je crois avoir trouvé la source du problème (voir photo) un bout de fil cassé est coincé à l’entrée de ceci. J’ai une pièce de rechange mais si qqun a tout de même une idée pour le faire sortir je suis preneur. 

BFEF759F-AF57-43A7-AE7A-18EBEC163815.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Antoine-L a dit :

Regardez on voit bien que le fil entre dans la buse, mais lorsque je chauffe la buse il reste tout de même figé à l’inter Et ne bouge pas même si je le pousse ou le tire 

2AE2A3C4-CB78-448F-9044-C43CA68D6968.jpeg

320AF8C8-6CB6-4C3F-B330-01AB2AA25B4E.jpeg

On voit rien du tout, la buse c'est uniquement ce que j'ai entouré en noir.

2AE2A3C4-CB78-448F-9044-C43CA68D6968.thumb.jpeg.eb1c4935f9181a082d30b78fedd5ae13.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Maeke a dit :

On voit rien du tout, la buse c'est uniquement ce que j'ai entouré en noir.

2AE2A3C4-CB78-448F-9044-C43CA68D6968.thumb.jpeg.eb1c4935f9181a082d30b78fedd5ae13.jpeg

D’accird Merci maeke je ne savais pas que c’etait Uniquement ceci, mais j’ai finis par trouver le problème c’est ce que j’ai mis en photo juste au dessus

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×