Aller au contenu

Filament ABS

jcdu63

baisse de température anet a8

Messages recommandés

bonjour je suis nouveau dans l'impression 3d j'ai une anet a8 et le probleme l'impression commence et au boue d'un moment la temperature de l'extrudeur chute et un message d'alerte me dit erreur chauffe d'où cela peut venir svp 

Partager ce message


Lien à poster
Partager sur d’autres sites

Modération : @jcdu63 j'ai déplacé ton post pour une meilleure visibilité

Pense à ajouter le model de ton imprimante dans ton profil, ça nous permettra de mieux t'aider et plus rapidement ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
youtube drone débutant
il y a 8 minutes, jcdu63 a dit :

merci mais je vois pas ou il et déplacer 

il était dans discussion et je l'ai mis dans la section Anet .... 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 31 minutes, pascal_lb a dit :

Modération : @jcdu63 j'ai déplacé ton post pour une meilleure visibilité

Pense à ajouter le model de ton imprimante dans ton profil, ça nous permettra de mieux t'aider et plus rapidement ;)

je ne trouve pas ou alors ces que personne peut m'aidez peut étre 

Partager ce message


Lien à poster
Partager sur d’autres sites

faut être un peu patient, les réponses vont venir...

Partager ce message


Lien à poster
Partager sur d’autres sites

As tu vérifié sur ton bloc de buse

Le capteur de température (fils blanc) 

Si il est bien enfoncé ? 

Deux, si oui change le !! 

J'ai eu ce soucis !! 😉

Modifié (le) par papa50

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, pas de sens pour la cartouche chauffante (fils rouge) mais pour la thermistance (fils blanc), tu ne peux pas te tromper car il y a un connecteur pour la carte mère :

TzDp5RO.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, mikebzh44 a dit :

Non, pas de sens pour la cartouche chauffante (fils rouge) mais pour la thermistance (fils blanc), tu ne peux pas te tromper car il y a un connecteur pour la carte mère :

TzDp5RO.png

Désolé de te le dire mais c'est uniquement pour les ensembles fournis par Anet, le standard utilise un connecteur dupond deux points sans détrompeur.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour tout le monde je revient  vert vous des que le second ventilateur se mais en route au boue de quelque couche cela me dit emballement thermique et tout se stop ces quoi a vos avis 

Partager ce message


Lien à poster
Partager sur d’autres sites

Respect, @jcdu63 si tu as appris le français seul. Déjà nous, on a du mal parfois alors ...

Mais je comprends @Janpolanton, parfois on voit des messages bourrés de faute et on se dit que les gars ne font aucun effort et écrivent sur les forums comme dans leurs SMS à leurs potes.

Perso, sur les forums anglais, je mets toujours dans ma signature une phrase disant "Désolé pour mon anglais mais je suis français alors vous savez ..."

Comme ça, y'a pas de soucis. Mais les anglophones sont habitués à voir débarquer des personnes de tous horizons maîtrisant plus ou moins bien leur langue. Nous, francophones, on n'a peut-être pas cette culture.

Pour ton problème, tu as le bec banc de base qui souffle sur la buse ou tu as imprimé un fanduct différent ? Tu peux faire une photo de ta tête d'impression ?

Car si ta tête est réglée trop bas par rapport à la sortie du bec de refroidissement, tu vas refroidir le bloc de chauffe, et ça, c'est pas bon. Tu n'as pas de soucis sur la 1ère couche car ventilo est coupé à ce moment, il démarre dès la 2ème couche.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Modération : j'ai effacé certains messages qui n'ont pas lieu d’être ici , aux membres concernés , merci de rester courtois !!

  • J'aime 3

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 35 minutes, mikebzh44 a dit :

Respect, @jcdu63 si tu as appris le français seul. Déjà nous, on a du mal parfois alors ...

Oui respect. J'ai passé un an aux USA en massacrant l'anglais comme tout bon français ignorant des langues étrangères. Jamais un américain s'est permis de me reprendre, sauf si je lui demandais explicitement de me corriger. Et j'ai vu cela pour toutes sortes de massacres (les champions étant à l'époque les coréens). Merci à la modération d'avoir mis les points sur les i.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×