Aller au contenu

Filament ABS

oddball13

Cliqueti avec le moteur de l'extrudeur

Messages recommandés

Après avoir imprimé deux fois 8H sans aucun soucis, depuis impossible d'imprimer un objet à 100%,  mon filament n'est plus alimenté, j ai changé ma buse par une neuve mais au bout de quelque minute plus rien ne sort et j'attends un clic clic de mon extrudeur en continu, ou premier plantage je me trouvais pas devant mais mon PLA à fait un jolie ressort à l'entré de l'extrudeur. mon plateau est à 63° et la buse à 210°. Le défaut peut venir d'où car la je sèche complètement.

Partager ce message


Lien à poster
Partager sur d’autres sites

@oddball13 Pense à ajouter le model de ton imprimante dans ton profil, ça nous permettra de mieux t'aider et plus rapidement, car là on ne sait même pas quelle imprimante tu as...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir Odball,

J'ai déjà eu ce problème et généralement, cela vient d'une sur-tension du ressort sur le filament au niveau de l'extrudeur, ce qui de ce fait, fait ripper le filament sur 

la roue crantée mais ne le pousse pas ! à vérifier...

bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Buse chaude , si quand tu fais un "filament In", l'extrudeur ne "claque"  pas, et si dès le début de l'impression l'extrudeur claque , cela peut provenir également de la 1ère couche qui est trop écrasée : le filament chaud n'a pas assez place entre le bed et la buse.

Modifié (le) par Tfou57
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai fini par changer tout la tête, et fais un petit montage sur l'extrudeur. par contre je me suis aperçu, après avoir réglé mon plateau sur le millieu ma buse ne permet plus de faire circuler ma feuille en dessus, en utilisant un jeu de calage bougie qu'elle jeu je peux mettre maxi dans mes coin pour évité que la buse frotte trop sur le centre du plateau?

La première fois que j ai vu que l'extrudeur marchais mal et ma modif enfin que de relâcher le tension du ressort.

 

IMG_20180420_104826.jpg

IMG_20180420_111325.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

le problème vient du lit, si je règle bien mes 4 angles, le jeux au milieux ne permet plus le passage de la feuille entre le lit et la buse.

Partager ce message


Lien à poster
Partager sur d’autres sites

bravo, tu as trouvé le pb, plus qu'a essayer d'y mettre une vitre ou un miroir bien plat, voire de changer le bed...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×