Aller au contenu

Filament ABS

Motard Geek

Grosse mise à jour du printemps

Messages recommandés

On vient de procéder à une mise à jour majeur du forum dont vous pouvez retrouver les principales nouveautés ici.

N'hésitez pas à laisser un message ici-même si vous rencontrez un souci ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
youtube drone débutant

On dirait bien. En tout cas, je n'ai plus le message d'erreur comme quoi le Single Sign On ne marche plus, contrairement aux autres jours.

Cool !! 👍✌️

  • Merci ! 1

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai un souci, quand je veux créer un nouveau topic, j'ai l'éditeur qui s'ouvre en double !

image.thumb.png.d34745c28e9a07cb48d34f22cf6b1cce.png

Modifié (le) par Kachidoki

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 40 minutes, Kachidoki a dit :

quand je veux créer un nouveau topic, j'ai l'éditeur qui s'ouvre en double !

ça me le fait aussi après l'apéro :D  

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

Même soucis sur un autre PC, jamais connecté au forum auparavant, les deux sous Chrome. Je ne peux pas essayer sous un autre navigateur tout de suite.

  • Confus 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Mon soucis vient des souriants (emoticones, emoji, ...): la fenêtre permettant d'y accéder est très longue à charger et une fois chargée, un clic sur l'un d'entre-eux ne l'affiche pas immédiatement (un bonne dizaine de secondes avant qu'il n'apparaisse dans le corps du message.

Avant la mise à jour du forum, c'était bien plus rapide (après, j'ai tout mon temps maintenant que je peux profiter de ma retraite 😉 ). Pour aller plus vite, j'utilise les touches de mon clavier ( ; - ) ) et dans ce cas le souriant s'affiche immédiatement MAIS je suis limité car je ne connais pas toutes les combinaisons utilisables :);)  et toutes les combinaisons ne retournent pas un souriant :(.

Ça n'a rien de grave ni urgent, c'est juste contrariant.

Partager ce message


Lien à poster
Partager sur d’autres sites

@Motard Geek, bonjour,

PC ancien construit par mes petites mains mais encore bien vaillant sous Windows 7 pro et Firefox dernière version. La cache du navigateur a été vidé.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 29 minutes, Kachidoki a dit :

Idem sur mon PC, win 10 et 8 coeurs à 4.2GHz, ça bouffe un coeur pendant 3 à 5 sec.

Bizarre :s Aucun souci avec mes 12 coeurs :D

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...