Aller au contenu

Filament ABS

Messages recommandés

Bonjour,

Nouveau sur l'impression 3D, j'ai un problème (pour moi) sur les couches extérieures (du dessus), mais je ne sais pas si je dois régler cela dans fusion360 ou simplify3D.

Je m'explique lors de la découpe par symplify la plupart de mes pièces apparaissent en vert sur la dernière couche (ce qui correspond à solid layer), mais je m'aperçois que lors de téléchargement de fichier STL celle-ci sont plutôt en bleu en périmètre extérieur.

De ce fait ma dernière couche est souvent..Pas terrible.

Voir image.

Est-ce que j'oublie quelques choses dans fusion 360 ou dois je faire une modification de mes paramètres dons simplify 3D ?

Merci de votre aide.😫

 

capture_simplify3D.jpeg

Modifié (le) par Sapeurfab

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, Sapeurfab a dit :

Est-ce que j'oublie quelques choses dans fusion 360 ou dois je faire une modification de mes paramètres dons simplify 3D ?

a mon avis c'est plutôt dans S3D, mais fait nous une photo du problème... car comme ça...

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir et merci de votre assistance.

Ma question est surtout est ce normal que sur la découpe de S3D, la dernière tranche sois en vert sur le dessus et pas en bleu comme pour l'extérieur.. voir ma capture.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 5 minutes, Sapeurfab a dit :

bonsoir et merci de votre assistance.

Ma question est surtout est ce normal que sur la découpe de S3D, la dernière tranche sois en vert sur le dessus et pas en bleu comme pour l'extérieur.. voir ma capture.

désolé je n'avais pas compris la question null 

Oui c'est normal car "l'extérieur" c'est les couches qui sont "autour" ou contours : devant, derrière, droite et gauche donc en bleu, par contre en vert c'est les couche dessus, dessous

ce sont 3 paramètres différents dans S3D que tu peux régler en nombres de couches

Partager ce message


Lien à poster
Partager sur d’autres sites

super! merci de m'eclairer la dessus, j'avais l'impression d'avoir un soucis et donc du coup pas de "contours" sur mes couches de dessus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×