Aller au contenu

Filament ABS

FredR

Buse en panne!

Messages recommandés

Bonsoir,

Je vois que le sujet des buses reviens souvent mais là c'est inédit pour moi:

buse.jpg.6baed6817a9573ad8e992eb7ebc2fcc0.jpg

Je précise qu'à l'origine c'était une 0.4 mm, à présent c'est un trou de plus de 1.75 mm, le filament passe sans avoir à le fondre 🤔

Ma théorie c'est que cette buse a en fait été fabriquée en 2 parties et que l'embout à lâché.

Quelqu'un a t'il déjà rencontré ce genre de chose?

(pour rebondir sur un autre sujet: quand changer sa buse, là c'est sûr il faut la changer 😋)

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites

jamais vu ce genre de problème, c'est indéniable qu'elle avait un défaut de fabrication...

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela dit, avec une telle buse tu dois imprimer vraiment très vite 🤣

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est la bonne réponse!

Explication: Elle consommait trop, c'était plus tenable

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×