Aller au contenu

Filament ABS

Pat 13

PROBLEME EXTRUDEUR

Messages recommandés

b

Bonjour,

Je suis en train de mesurer la longueur d'extrusion avec pronterface.

La roue crantée de mon extrudeur n entraine pas le fil, elle est en bon état et tourne bien avec le moteur

mais la roue a gorge elle ne tourne pas donc n appuie pas sur le fil

Pouvez vous m aider a résoudre ce problème svp

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Modération : @Pat 13 j'ai déplacé ton post pour une meilleure visibilité
 

Partager ce message


Lien à poster
Partager sur d’autres sites

Desserre légèrement la vis de pivot du levier, si elle est trop serrée, elle empêche la poulie d'appuyer suffisamment sur la roue crantée. Et assure toi que la poulie tourne librement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

j'ai démonté la roue libre et lubrifié le roulement elle tourne librement.

j'ai fais le teste des 100mm d'extrusion avec Pronterface

ça extrude que de 30 mm

c'est quoi le problème

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon tel fait des vidéo merdique

quand je fais le teste d'extrusion des 100mm le filament me semble sortir propre et et a un diamètre constant .

mes impressions son bonne j'ai du juste augmenter le débit de 100% a 110%.

Alors pourquoi avec le teste j extrude que de 30 mm (ça fait beaucoup de différence quand même.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×