Aller au contenu

Filament ABS

RL77

Stries verticale sur cube de 20mm

Messages recommandés

Bonjour à tous,

 

Quelqu’un a une solution pour les stries sur la verticale. Le cube fait 20,06 en x, 20,03 en Y et 20,05 en Z. Mais au niveau des stries, je passe à 20.40 en x et 20.22 en Y. RAS en Z.

Merci.

DSC_0037.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tous les cubes ont le défaut au même endroit c'est très probablement un point dur mécanique. Nettoie les axes, lubrifie tout, revois le parallélisme des axes X/Y/Z et retend les courroies. Si le soucis persiste il est possible que les barres lisses soient mal rectifiées et si le problème te gêne vraiment il faudra alors envisager un remplacement.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Tircown a dit :

Si tous les cubes ont le défaut au même endroit c'est très probablement un point dur mécanique. Nettoie les axes, lubrifie tout, revois le parallélisme des axes X/Y/Z et retend les courroies. Si le soucis persiste il est possible que les barres lisses soient mal rectifiées et si le problème te gêne vraiment il faudra alors envisager un remplacement.

Merci à toi,

J'ai bien un point dur sur axe X, je ne sais pas si cela vient des roulements linéaires ou des tiges lisses.

J'ai même un petit doute sur l’écartement des deux tiges lisses avec la tête d'impression. Elles se déplacent de droite à gauche.(voir photo)

Je ré-imprime l'ensemble de la tête, je vais bien voir.

A+

DSC_0038A.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×