Aller au contenu

Filament ABS

masterm

Certains paramètres S3D non pris en compte

Messages recommandés

Salut,
je rencontre quelques soucis lors de l'impression sur ma CR-10S.
Des paramètres définis dans S3D ne sont pas pris en compte lors de l'impression. Certains le sont, d'autres non.
Par ex, les T° du BED sont bien appliquées (65° pour la 1ère couche puis 58° pour les suivantes)
En revanche, la T° du plateau reste à 0 sur le boitier, je suis obligé de la modifier manuellement dans le menu....
Le style du remplissage n'est pas non plus pris en compte.
J'ai bien rectiligne dans S3D, et ça imprime en triangle.
J'ai demandé aussi un remplissage à 15%, et j'ai l'impression que c'est bien +.
La prise en compte du radeau à l'impression est bien effective, que je l'active ou pas.
Etc...
Spé... Je n'ai franchement aucune idée d'où chercher.
Je pense que d'autres paramètres posent aussi pb.
Une idée svp?

Les impressions sont actuellement bonnes, mais j'aimerais tout de même savoir pourquoi certains paramètres ne suivent pas...

Merci. 😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...