Aller au contenu

Filament ABS

rom1etpas2

Défaut impression

Messages recommandés

Bonjour 

Je comprend pas, a chaque fois que j'imprime cette objet, sa me fait un défaut  d'impression (voir l'image) et donc les deux partie ce séparé presque ! C'est normal que le reste de la pièce est moche car j'avais arrêter l'impression... Quelqu'un sait il d'où ça peut venir ? J'ai essayé avec ultimaker cura et cura By dagoma. J'ai une discoeasy, merci 😉 

 

20180622_185036.jpg

Modifié (le) par rom1etpas2

Partager ce message


Lien à poster
Partager sur d’autres sites

Modération : @rom1etpas2 j'ai déplacé ton post pour une meilleur visibilité

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai refait des teste et en faite a chaque fois au meme endroit le moteur de l'axe Z monte un peu et du coup sa foire... savez vous pourquoi ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Si ça foire à chaque fois au même endroit tu as certainement un problème dans le fichier.

Tu devrai le vérifier.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, RIPOFE a dit :

Salut,

Si ça foire à chaque fois au même endroit tu as certainement un problème dans le fichier.

Tu devrai le vérifier.

Salut merci de ton aide. Tout dépend comment je place le fichier. Si je le place a plat sa marche mais moi ce qui m'intéresse c'est de le placé a l'horizontale ou a la verticale pour avoir une meilleure qualité d'impression, quand je le met a la verticale sa foire toujours au meme endroit et quand je le met a l'horizontale sa foire a des endroit different  de la verticale

Comment fait ton pour vérifier un fichier ? 🙂

Modifié (le) par rom1etpas2

Partager ce message


Lien à poster
Partager sur d’autres sites

@rom1etpas2,tu peux déjà essayer d'ouvrir ton fichier .stl avec 3D  builder installé dans windows 10. Si ton fichier est corrompu, il te proposera de le réparer.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Zetif a dit :

@rom1etpas2,tu peux déjà essayer d'ouvrir ton fichier .stl avec 3D  builder installé dans windows 10. Si ton fichier est corrompu, il te proposera de le réparer.

Ok je vais voir sa mais ce n'est pas un fichier .stl c'est un fichier .obj

Partager ce message


Lien à poster
Partager sur d’autres sites

Après, certains objets foirent justement parce que ils sont orientés d'une certaine façon, et s'impriment correctement si on les oriente bien.

Tu devrais joindre ton fichier, que l'on regarde comment il est fait.

Partager ce message


Lien à poster
Partager sur d’autres sites

Du coup le problème est réglé, j'ai suivie ce que m'a dit Zetif: j'ai ouvert le fichier avec 3D guildes il m'a proposé de le reparé et je l'ai enregistrer en Stl car il était en Obj.

Le défaut a donc disparu, merci à tous de votre aide 😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×