Aller au contenu

Filament ABS

mark12

probleme avec sortit de filament

Messages recommandés

bonjours

j'ai une anet a8 depuis pas-mal de temps se qui ma permis de faire plein de modification (roulement,allime,mosfet,ect).

Il y a 2 semaine j'ai enfin reçus l'e3d v6 que j'ai monté sans trop de problème.

Suite a  cela je n'ai pas fait de modification au niveau du firmware (original).

Avec l'e3d v6 j'ai pus faire des impression de calibration (cube xyz)  sans aucun problème et avec une très bonne qualité, mais suite cela lorsque j'ai lancé une longue impression (a vitesse rapide),

vers le milieux de l'impression le filament ne sortait plus (le moteur poussé le filament mais il était bloqué donc ça  creusé le pla ).

j'ai donc pensé que le filament avait pas le temps de fondre alors j'ai augmenté la température mais cela a rien changé,j'ai testé d'autre truc mes rien ne change .

je demande donc votre aide pour régler le problème s'il vous plait .

cordialement

image.png.38856f09887882dea59974f393cd0d5a.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...