Aller au contenu

Filament ABS

Pasqualini

connexion de la Dagoma Neva à lordinateur

Messages recommandés

Bonjour,

ma Neva Magis de quelques jours ne fonctionnant plus, Dagoma m'a demandé si je l'avais connectée à l'ordinateur avec le câble USB.

Je n'avais aucune idée que cela pouvait se faire, ni à quoi cela pouvait servir.

Il semble, pour le moment, de répondre à Dagoma.

Quelqu'un aurait-il une réponse à me donner.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, Pasqualini a dit :

Quelqu'un aurait-il une réponse à me donner.

Pourquoi veux-tu qu'on réponde à ta place??

Toi seul a la réponse à ce que tu as fait non?

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

comme Dagoma te demande, connecte la Neva à ton ordi par l'usb. Il faut que ton logiciel  (CBD ou Cura ) soit en marche pour voir si le dialogue se fait entre les deux.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 24 minutes, Pasqualini a dit :

Merci, je vais le faire et dirai ce qu'il en est.

J'ai fait l'essai. CBD ouvert, Neva raccordée au PC.

Je ne vois rien dans CBD.

Qu'aurais je du voir ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Fifi01 a dit :

OK, va là : https://dagoma.fr/logiciels.html

et télécharge Dagom'app. Ensuite installe-le, puis laisse toi guider.

Cela devrait aider pour savoir si ton imprimante dialogue bien.

J'ai flasher ma Neva Magis en utilisant DagomApp.exe.

La tête de l'imprimante s'est mise en position haute. C'était déjà un progrès.

Maintenant avec une carte sur laquelle il y a un fichier dagoma0.g, lorsque j'appuis sur le bouton, li clignote rapidement.

La tête ne bouge pas.

Je crois que je vais la remballer et retourner chez Boulanger pour un échange.

Partager ce message


Lien à poster
Partager sur d’autres sites

J’ajoute que lorsque je l'avais branchée sur l'ordinateur avec CBD à l'écran, il y avait l'indication "température de buse 100°".

Cette indication est restée inchangée.

Est-ce qu'il y aurait un problème lié au chauffage de la buse ou à l'information sur la température de cette buse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Elle doit vraiment avoir un soucis. retour au sav obligé ...

à suivre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...