Aller au contenu

Filament ABS

SunLatios

2GO : Impossible de charger mon filament

Messages recommandés

Bonsoir, je viens de recevoir en ce jour ma toute première imprimante 3D et j'éprouve déjà quelques difficulté alors même que je n'ai fais que l'allumage.

Mon soucis vient pour charger le filament fournit avec mon Ultimaker dans la fente prévue à cet effet. Pour le coup je trouve la chose totalement non ergonomique, pas de guide fil pour amener le filament jusque dans le trou, fil qui touche le long câble noire... Lorsque je mets mon filament dedans, l'embout tournant fait des petits sautillement et n'arrive pas à entraîner le fil, même, il le gratte, j'avoue ne pas trop comprendre pourquoi. Une idée de comment régler le soucis ? 

Voici quelques photos. J'ai déchargé en urgence du fait des bruits inquiétants...

Acheté sur Materiel.net

20180716_185216.jpg

20180716_190601.jpg

Modifié (le) par SunLatios

Partager ce message


Lien à poster
Partager sur d’autres sites

Problème résolu. Un morceau d'un précédent filament bloquait l'entrée du nouveau. Avec 2 paires de mains on a pu démonter et remonter le moteur qui permettait d'enrouler le filament et en extraire le morceau bloquant.

Et après mettre un peu battut avec le filament, j'ai lancé ma première impression on verra ce que ça donne avec les paramètres de base 🙂

Modifié (le) par SunLatios

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×