Aller au contenu

Filament ABS

demandeinfos

problème imprimante STARTT 3D - PLA brûlé ?

Messages recommandés

Bonsoir

il y a quelques mois j'ai eu un soucis avec ma STARTT 3D, le PLA brûle puis l'impression par en sucette (j'ai joint des photos)

ceci m'est arrivé d'un coup, après plusieurs mois d'utilisation sans problème et sans rien changer sur l'imprimante

j'avais contacté le vendeur qui à chaque mail me reposait des questions, j'avais du coup laissé tombé et là elle ne doit plus être sous garantie

elle est restée plusieurs mois dans un coin du garage, je la ressors car je vais avoir un peu temps pour essayer de voir ce qu'il se passe

auriez-vous un avis sur ce problème ?

j'ai toujours suspecté un probléme de t° (elle met du temps à monter, pourtant la sonde semble bien positionner et attaché en plus avec du scotch thermique)

merci d'avance pour vos retours

bonne soirée

 

IMG_20180205_074343.jpg

IMG_20180716_210833(1).jpg

IMG_20180716_210912.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, demandeinfos a dit :

auriez-vous un avis sur ce problème ?

ben oui 😉 au vu des photos, tu as une fuite au dessus de ton carré chauffant, il faut démonter ta tète à chaud, tout nettoyer et remonter le tout en tenant compte du serrage de la buse sur le tube fileté sans qu'elle ne soit serrée sur le carré chauffant comme indiqué par le schéma, l'étanchéité se fera au niveau de la flèche rouge

hot-end-e3d-original-lite.thumb.jpg.55415cd6925eb8cd324f074f841d0810.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
youtube drone débutant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×