Aller au contenu

Filament ABS

Messages recommandés

Bonjour

J'ai récemment acheté ma première imprimante 3d, la ender 3. J'en suis très content mais plusieurs problème techniques surviennent (claquement d'extrudeur: réglé, plateau bombé: à faire) mais le dernier problème que j'ai et pas des moindre est que le ventilo de refroidissement du radiateur de la buse se mais toute les deux minutes a grésillé mais très fort et a tourné au ralenti comme si il ne tournait plus a la bonne fréquence. Lorsque cela arrive je met le doigt sur les pales et je me rend compte qu'il n'y a comme plus d'électricité c'est étrange.

Merci de votre réponse car cela est très ennuyant de devoir se lever pour le relancer et éviter que la buse ne chauffe de trop

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello

Si ça grésille, c'est sûrement un faux contact, un connecteur mal embroché, générant un passage aléatoire du courant.

Seule solution, mettre les mains dans le cambouis et investiguer par toi même

Partager ce message


Lien à poster
Partager sur d’autres sites

Il arrive parfois (souvent, en fait) que le fil qui entre dans le ventilo arrive sur une soudure qui ne tient que par un brin ou deux.

C'est souvent caché par un autocollant, quand on le soulève, on tombe dessus.

Après, encore faut il avoir un fer à souder, savoir s'en servir et disposer d'au moins une main droite...

Partager ce message


Lien à poster
Partager sur d’autres sites

Je te promets rien : je n'ai moi-même pas une Ender 3

J'espère que tu as l'ouïe fine pour identifier d'ou vient le grésillement et s'il vient bien du ventilo

Après, si ça va pas tu peux t'en commander un sur Amazon, avec un peu de bol tu peux l'avoir demain

Les dimensions, c'est standard

Fais gaffe, je crois que sur les Ender ça doit être du 24V

Partager ce message


Lien à poster
Partager sur d’autres sites

Modération : @Volcrocs j'ai déplacé ton post pour une meilleure visibilité
 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour tes réponses mais il s'est avéré que le ventilo n'était pas assez vissé et que les vibrations que cela causait le "désynchronisait", j'ai donc revissé il n'y a plus le problème et il fait même moins de bruit 🙂

Au revoir

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×