Aller au contenu

Filament ABS

bb.freed

Décallage des couches en hauteur

Messages recommandés

Bonsoir,

Après avoir modéliser une chaise, j'ai tenté de l'imprimer.

Le résultat est pas trop mal sauf sur certaines couches du départ qui se décale comme sur la photo.

A quoi cela peut il être du.

merci par avance pour vos Raiponce  (désolé)

decalage.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour (et bonne année), quand tu parles de décalage de couche dn hauteur, sur quel axe le decalage se fait il ? (Je n'arrive pas à me rendre compte sur la photo).

pour ma part j'ai un décalage en Y (l'axe controlé par le chariot, si je ne me trompe pas) sur les grosses pièces, et biensur pas dès le debut ce qui me laisse esperer jusqu'au matin avant de voir le resultat.

image.jpeg

image.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Le 6/1/2016 at 20:46, Raven60 a dit :

 

Ton problème viens bien de l'axe Y.

Soit un problème de tension de courroie ou de poulie.

Vérifies que tes roulement ne soit pas trop serrés (ceux où la courroie passe), vérifies aussi ceux qui servent au plateau.

 

<ensuite je vois que tu as laissé le scotch sur ton plateau en dessous du buildtak, sache que cela n'est pas nécessaire et qu'il est même mieux de mettre le buildtak sans rien en dessous pour évité d'éventuelles bulles d'air. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci bloutix, en fait j'ai augmenté la tension sur la courroie de l'axe Y le soir meme et bonne surprise au matin et depuis plus de problème de décalage. pour le buildtak il a été changé et mis directement sur plateau, je n'avais pas de spatule lors de mes premières impressions (toujours pas reçu celle de DAGOMA à ce jour) et j'ai décollé avec une lame type cutter donc entaille dans le build et a chaque décollage: déchirement :-s

 

En tout cas le SAV est réactif je leur ai envoyé mon problème juste après avoir posté sur le forum et le lendemain matin, ils avaient répondu.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

j'ai refait la tension de la courroie qui à mon avis ne le nécessitait pas.

par contre j'ai placé l'imprimante sur un support qui empêche qu'elle ne se déplace sur la table où elle était.

Du coup, plus de pb.

Merci de votre aide.

bb freed

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×