Aller au contenu

Filament ABS

Rioma

Defilement bizarre du filament

Messages recommandés

Bonjour

J'ai un problème bizarre

J'ai enlevé le ventilateur 2 et maintenant je peux voir le déplacement du filament.

Or quand je fait bouger le filament par une commande sur l'imprimante. La roue dentée tourne normalement entrainant le filament vers la buse (à T = 190 degrés) et il sort normalement

Mais en mode impression, la roue tourne mais le filament ne bouge pas, comme si la roue dentée glissait. Toujours à T = 190 degrés.

Je viens de changer la buse et en position manuel le filament sort naturellement.

Si quelqu'un avait une idée ...!

Merci

ML

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, monte la température à 205°c pour voir, si ça patine toujours démonte ton extrudeur et nettoie le un peu, assure toi qu'il n'y a pas de dépôt sur la roue dentée et que rien ne soit bouché.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...