Aller au contenu

Filament ABS

Problème de filament qui n'adhère pas


Messages recommandés

Voila mon problème du moment : avec du PLA ou de l'ABS, j'ai le même soucis. Lorsque j'imprime, le filament sort bien de l'extruder mais il n'accroche pas sur mon plateau donc il fait un gros paquet qui s'accumule à la pointe de l'extruder et c'est tout.

Pour l'adhérence, j'avais le soucis dès le début mais j'ai essayé plusieurs solutions et la meilleure est quand j'ai acheté la feuille BuildTak. Depuis mes pièces adhèrent très bien mais j'ai la sensation qu'il y a un problème lorsque je veux imprimer des pièces avec une base plus grande.

Aussi j'ai vérifié les calibrages, ils sont tous ok ; j'ai bien dégraissé la surface, elle est toute propre, le rouleau de filament est tout neuf et les températures sont adaptées ...🤔

Quelqu'un a t'il une idée du problème et éventuellement une solution ? Merci 😜

Lien vers le commentaire
Partager sur d’autres sites

rassures moi tu as lu la partie first layer et calibration de ton imprimante? le chapitre 6.3 ... > https://www.prusa3d.com/downloads/manual/prusa3d_manual_mk2s_en.pdf

tu l'as acheté en kit ou déja monté?

Modifié (le) par Djam
Lien vers le commentaire
Partager sur d’autres sites

Oui oui tout ça je l'ai fait ! Je l'ai acheté en kit et ça fonctionnait très bien dès que j'ai acheté la feuille BuildTak. Mais d'un seul coup ça a commencé à me faire ça donc j'ai changé la feuille car je me suis dis qu'au bout d'un moment elle s'abîme peut-être mais le problème persiste ...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...