Aller au contenu

Filament ABS

FAN 1 mort ?


reeb

Messages recommandés

Bonsoir à tous,

 

Je viens de constater qu'un de mes ventilos de mon A8 ne tournait pas ... celui branché sur FAN 1

J'ai tester d'inverser les connexions sur la carte entre le FAN1 et FAN2 ...  mon ventilo marche .. ca veut dire que ca vient pas du ventilo , ni du cable , ni du connecteur

J'ai malheureusement peur que cela vienne de la carte ...

 

Quelqu'un aurait il une idée pour tester si cela vient d'elle ou pas ?

 

Merci d'avance :(

Lien vers le commentaire
Partager sur d’autres sites

Juste une chose, le ventilo qui souffle par le bec ne tourne que pendant les impressions, après la troisième couche, et uniquement s'il est activé dans le logiciel que tu utilises, donc pas de panique.

Lien vers le commentaire
Partager sur d’autres sites

Le 08/09/2018 at 09:04, Maeke a dit :

Juste une chose, le ventilo qui souffle par le bec ne tourne que pendant les impressions, après la troisième couche, et uniquement s'il est activé dans le logiciel que tu utilises, donc pas de panique.

Effectivement j'ai eu un coup de panique pour rien.. Les ventilos fonctionnent correctement pendant l'impression 🙂

Merci ! 

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...