Aller au contenu

Filament ABS

Besoin d'aide impression Anet A8


Otomaze

Messages recommandés

Salut à tous!

Je viens ici car je rencontre des problèmes avec mon imprimante 3D Anet A8. Effectivement lors d'une impression a la 3e couche (à chaque fois, je sais ça peut paraitre gros) , l'impression foire comme si le PLA n'adhérais plus au modèle en cours d'impression, une photo pour appuyer mes propos dans les pièces jointes... je désespère, j'ai jusqu'à maintenant essayé d'imprimer beaucoup de modèles et à chaque fois je trouve une solution, un autre problème se pointe et ceux depuis que j'ai acheté mon imprimante... (PS: l'adhésion au plateau n'est pas en cause, la pièce ne bouge pas)

 

Merci de vos futures réponses!

IMG_20180910_111008.jpg

Lien vers le commentaire
Partager sur d’autres sites

C'est vraiment du PLA acheté en bobine ou c'est le filament fourni en échantillon avec l'imprimante ?

Car certains ont reçu de l'ABS et non du PLA et là, les T° de la hotend, du bed sont différentes et il ne faut surtout pas de courant d'air ni de ventilation durant toute l'impression.

Lien vers le commentaire
Partager sur d’autres sites

c'est du PLA en bobine de la marque PrimaValue (acheté a part) , je ne chauffe pas mon bed sinon le modèle n'adhère pas (j'ai passé un temps fou a faire des impressions pour que ça ne se décolle pas...), j'ai changé la buse et j'en ai pris une en inox (l'autre d'origine est en laiton mais j'ai cisaillé le bout par erreur en la nettoyant...)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...