Aller au contenu

Filament ABS

Deepack

Couche manquante ?

Messages recommandés

Hello les gens, depuis quelque temps j'ai un souci avec mon imprimante... 

 

J'ai une anet A8 stock, jusqu'à avant jamais eu ce souci, mais là j'ai des '' manque '' de matière entre certaines couches... 

J'ai augmenté le flux d'extrusion à 105% pour tester : rien, j'ai réduit la vitesse / distance de rétractation : rien... 

 

Ça commence à m'ennuyer 😞 avez vous des idées ? Merci ! 

received_328758374526148.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Une buse qui commence à se boucher?

Le filament sur la bobine est-il bien enroulé, pas de nœud ?

Ton extrudeur entraîne-t'il correctement le filament?

Ton tube PTFE n'est pas pincé, le filament coulisse-t'il facilement à l'intérieur d'icelui ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Modération : @Deepack j'ai déplacé ton post pour une meilleure visibilité

ça sent le filament mal entrainé par l'extrudeur... est ce que tu entends des clac clac ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello!  
Désolé du retard...

@fran6p : buse & tube PTFE neuf 🙂 Filament correct (c'est du Ice, jamais eu de souci de noeud pour l'instant avec eux) 
@pascal_lb  : merci pour le changement de section ! non , le moteur ne fait pas de bruit... 😞 ressort bien tendu, la roue & le pignon font leur job! 
 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×