Aller au contenu

Filament ABS

Aleksy

Mon impression n’adhère pas sur la plateau chauffant

Messages recommandés

Bonjour à tous,

Je suis nouveau dans le monde de l'impression 3D, et je n'arrive pas à imprimer ma première pièce. Je vous explique :

J'ai une anet A8, que j'ai monté et tout fonctionne. Je télécharge un fichier STL que je passe sur Cura et j'envoie l'impression. L'impression commence normalement, jusqu'à ce que le modèle se "décolle" du plateau. Du coup, tout bouge l'impression est catastrophique et je préfère tout arrêter.

Mes hypothèses : J'ai l'impression que c'est le filament qui est trop chaud car le PLA est mou et du coup il bouge ? J'ai mis du scotch bleu sur le plateau pour augmenter l'adhérence (ce qui fonctionne, jusqu'à ce que ça bouge à nouveau)

Si vous avez des conseils/solutions je suis preneur car je ne peux littéralement rien imprimer et ça prend beaucoup de temps de commencer une impression l'arrêter modifier un truc refaire et se rendre compte que ça ne change rien..

 

Merci d'avance, un débutant en plein désespoir..

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello, 

Utilise un bâton de colle uhu que tu appliques généreusement sur le bluetape ou de la laque. Par contre pour le décoller il faudra soit retirer le bluetape soit utiliser un couteau de peintre et de toutes manières recoller du bluetape. Sinon la plaque de borosilicate apporté un réel plus et ne nécessite plus de scotch, ce qui est plus rapide , économique.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×