Aller au contenu

Filament ABS

artche95

Alfawise U20 [ Blocage Axe Z]

Messages recommandés

Bonjour, je viens de recevoir mon imprimante 3D et après avoir finis le montage je souhaitais faire le nivelage de l'imprimante.

Malheureusement le'axe Z ne fonctionne pas bien, la tête d'impression ne monte que de quelques millimètres, ( ne varie que de 000.0 à 007.0 ).

Seule la partie gauche (côté moteur en tout cas) semble monter et pas la partie droite. Mais je n'arrive pas à desserrer cette partie là ( j'ai l'impression de tourner avec clé pour rien ).

Quelqu'un aurais une solution ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 15/10/2018 at 20:09, Benzine a dit :

Salut tu as bien lu le mode d'emploi et enlever les deux vis qui empêchent que l'accès tu bouges pendant le voyage ?

Lol ne sois pas triste, il m'est arrivé exactement la même chose, voilà ce qui arrive quand on zappe la documentation

Cordialement,

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour a tous, je m'appelle kévin

J'ai un soucis aussi avec l'axe Z

Lorsqu'il descend la barre ne touche pas le capteur de fin de course sur le support

Du coup le moteur tourne dans le vide en faisant un claquement

Savez vous d'ou vient le probleme?

Merci d'avance de vos réponses

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×