Aller au contenu

Filament ABS

oufman

Problème d'impression - Filament patine

Messages recommandés

Bonjour à tous,

Je suis globalement satisfait de ma machine, j'ai fait quelques réglages et petites modifications dans l'ensemble c'est pas mal.

Par contre j'ai un problème récurrent qui survient avec le filament qui patine dans l'extruder, soit ça me loupe des lignes, soit elle ne reprends pas et l'impression se termine par un grand vide...

Je vous laisse voir la photo.

Est-ce qu'il y a une solution magique pour éviter ce problème ? Car c'est toujours sur des grosses pièces et qui prenne beaucoup de temps.
Pour la qualité il faut pas vous inquiéter c'est du 0.25 pas besoin d'une grande finition.

Merci d'avance pour votre aide.

Bonne soirée à tous.

IMG_20181015_203924.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello @oufman

Tu sais (ou pas) que tu as un réglage sur l'extrudeur qui permet au galet presseur de presser plus ou moins fort le filament contre la roue crantée qui l'entraîne ?

Pitêtre que c'est pas assez serré ?

Partager ce message


Lien à poster
Partager sur d’autres sites
youtube drone débutant

Ah bin non!

Une fois le réglage fait, il ne bouge plus.

Faut quand-même que ça serre un peu le filament. Ne nous demande pas de combien : le bon réglage, c'est "assez" mais "pas trop" !

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...