Aller au contenu

Filament ABS

Guillaume3D

Petit problème avec Extrudeur titan chinois

Messages recommandés

Salut à toutes et à tous,

J'ai reçu hier l'extrudeur Titan que j'ai commandé, mais en le montant sur mon ancien moteur pour voir si toutes les pièces s’emboîtaient bien, j'ai remarqué que "l'idler" devrait tourner sur la tige moteur alors qu'elle est emboîter avec.

20160810_113210-1000x1000.thumb.jpg.cb55df8f739d42de0e1d66315cb73ac6.jpg(Idler)

IMG_9807-1000x1000.thumb.jpg.3ab857854f4067c8da86d803ed96a066.jpg

Sur les vidéos, la pièce rouge peut tourner indépendamment de la tige moteur (en bleu), alors que chez moi, elle s’emboîte sans qu'il y ait 0.01mm de jeu, du coup quand le moteur tourne l'idler suis ...

C'est normal ou je dois roder la pièce en rouge pour quelle puisse tourner autour du moteur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, Guillaume3D a dit :

C'est normal ou je dois roder la pièce en rouge pour quelle puisse tourner autour du moteur ?

non c'est pas normal, il faut que agrandisse légèrement le trou pour que ça coulisse juste

  • Merci ! 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×