Aller au contenu

Filament ABS

eva.sessou90@gmail.com

mon imprimante 3d disjoncte mon compteur

Messages recommandés

Salut,

 

Lorsque j'ai reçu mon imprimante (GeeeTech i3 PRO C), le PCB à l’intérieur de l'alim était mal monté et il touchait la carcasse de l'alim.

Vérifie qu'il soit bien en place (les 2 traits parallèles).

IMG_20181107_094900.thumb.jpg.a5572eaed1bbd446f1026393b1e90f7c.jpg

Trait vert : PCB

Trait bleu : Carcasse de l'alim

 

Lorsque ça disjoncte, est ce le disjoncteur différentiel ?

 

🙂

Partager ce message


Lien à poster
Partager sur d’autres sites

Démonte l'alimentation de l'imprimante et vérifie qu'aucun composant ne touche la carcasse.

Vérifie également le sélecteur de tension 110-220V.

 

Attention, même débranchée, une alimentation contient du courant.

Ne pas y mettre les doigts.

 

🙂

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne comprends pas la question.

 

Tu as identifié un problème et tu apporte la solution.

il y a 11 minutes, eva.sessou90@gmail.com a dit :

Je viens de me rendre compte qu'un câble n'était pas bien serré

 

il y a 11 minutes, eva.sessou90@gmail.com a dit :

Je vais tout resserrer et rebrancher

Je n'ai rien de mieux à dire.

 

🙂

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut être sûr que c'est l’alimentation qui a un problème et pas le câblage.

Trouve un moyen d'isoler les fils qui se branchent sur l'alimentation (notamment le 220V et le neutre) et appui met en route l’interrupteur.

 

Attention cette manipulation est dangereuse.

 

Pour le reste, ce n'est pas de ma compétence.

 

Si par le plus grand des hasard @Janpolanton passe par ici ...

 

🙂

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

On m'a appelé? 🤨

il y a 5 minutes, Yo' a dit :

Il faut être sûr que c'est l’alimentation qui a un problème et pas le câblage.

Trouve un moyen d'isoler les fils qui se branchent sur l'alimentation (notamment le 220V et le neutre) et appui met en route l’interrupteur.

+1

Pas mieux en attendant...

  • Merci ! 1

Partager ce message


Lien à poster
Partager sur d’autres sites

@Janpolanton à un don.

Là où il passe, la panne trépasse.

 

Tu as fait comment pour régler ton problème ?

 

Je t'invite à lire ce sujet pour t'accompagner dans les réglages de ton imprimante.

 

🙂

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 7 minutes, eva.sessou90@gmail.com a dit :

Dans le cablage d'alimentation il avait une permutation entre le neutre et les autres.

En résumé, le problème se situait donc entre la chaise et les fils...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×