Aller au contenu

Filament ABS

Togui

Besoin d aide alfawise u20

Messages recommandés

J ai besoin d aide j arrive à imprimer les fichiers " test " présents dans l imprimante mais impossible d imprimer autre chose l imprimante m affiche " failed To read file " ... ( mes fichiers sont sur carte micro s.d. formatée en fat 32 )

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Togui a dit :

J ai besoin d aide j arrive à imprimer les fichiers " test " présents dans l imprimante mais impossible d imprimer autre chose l imprimante m affiche " failed To read file " ... ( mes fichiers sont sur carte micro s.d. formatée en fat 32 )

Tu sais, ne prends pas en compte, certain message, ici il y a des gens respectueux, disponibles, sans but de profit, et surtout qui ne ce la péte pas, 😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut ta carte sd est corrompu défaut connu de l'alfawise, utilise une autre carte SD.

Envoyé de mon Redmi Note 4 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, juditek a dit :

Salut ta carte sd est corrompu défaut connu de l'alfawise, utilise une autre carte SD.

Envoyé de mon Redmi Note 4 en utilisant Tapatalk
 

C est déjà une autre justement 😕

Partager ce message


Lien à poster
Partager sur d’autres sites
C est déjà une autre justement
Depuis quel slicer tu crées tes fichiers ?


Envoyé de mon Redmi Note 4 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

moi aussi j'ai ce message des fois, j’enlève je remet la carte sd et ça marche, on dirai que la carte et le lecteur ne sont pas de très bonne qualité, essaie de vérifié a l’intérieur du boitier que tous est bien connecté

Partager ce message


Lien à poster
Partager sur d’autres sites
moi aussi j'ai ce message des fois, j’enlève je remet la carte sd et ça marche, on dirai que la carte et le lecteur ne sont pas de très bonne qualité, essaie de vérifié a l’intérieur du boitier que tous est bien connecté
Aucun problème de mon côté que se soit la carte d'origine ou une autre ( déjà plusieurs impression depuis cura 3.4.1 )

Envoyé de mon Redmi Note 4 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×