Aller au contenu

Filament ABS

Zoubidou

Filament qui n'adhère pas

Messages recommandés

Bonjour !

J'ai une Da Vinci 1.0A qui a bien fonctionné depuis deux ans. Je reproduis en 3D des transcription d'œuvres d'art moderne et contemporain pour permettre leur perception par des aveugles. Les fichiers me sont transmis par un transcripteur qui s'est spécialisé dans ce type de fichiers.

Or, après de long mois sans activité de ce côté, j'ai repris ce jour l'imprimante et ai tenté d'imprimer un fichier stl avec du filament PLA. Je précise que le filament n'est pas d'origine XYZ, mais j'ai déjà imprimé avec ce filament sans problème.  Mais si l'impression commence bien, au bout d'un moment, le filament n'adhère plus au bed et l'impression part en c………es. Voir photo. Je suis obligé d'arrêter le tout, bien entendu.

Cela vient-il du bed qui n'est pas assez enduit de colle ? Je ne pense pas, car j'en mets suffisamment à chaque fois. Cela vient-il d'un déréglage du calibrage et dois-je le refaire complètement ? Merci à ceux qui prendront la peine de me répondre.

 

IMG_3762.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Modération : @Zoubidou j'ai déplacé ton post pour une meilleure visibilité

Partager ce message


Lien à poster
Partager sur d’autres sites
youtube drone débutant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×