Aller au contenu

Filament ABS

BIG.B 44

Code KILLED sur Cr-10s4

Messages recommandés

Bonjour à tous

J'ai pris livraison samedi d'une CR-10s4.Après 3 jours d'impression réussies,Patatras !!! Hier je veux changer mon filament, je décharge, je recharge...rien !!! Pas de filament extrudé, et ce après 3 ou 4 tentatives !!! Ensuite je constate qu'aucun moteur ne répond!! Et pour couronner le tout, le moniteur comme une mauvaise blanche m'affiche : KILLED !!!! Donc HELP !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
youtube drone débutant
il y a 58 minutes, Stephback a dit :

Bonsoir, il me semble avoir déjà vu quelqu'un avoir ce soucis. Tu n'aurais pas un message "killed" qui apparaît ? 

 

Le 06/12/2018 at 11:48, BIG.B 44 a dit :

Bonjour à tous

J'ai pris livraison samedi d'une CR-10s4.Après 3 jours d'impression réussies,Patatras !!! Hier je veux changer mon filament, je décharge, je recharge...rien !!! Pas de filament extrudé, et ce après 3 ou 4 tentatives !!! Ensuite je constate qu'aucun moteur ne répond!! Et pour couronner le tout, le moniteur comme une mauvaise blanche m'affiche : KILLED !!!! Donc HELP !!!

Salut,

 

comment as tu résolu ton problème, mon imprimante a 1 mois à peine, et pas de menu AXES, j'ai aussi vu "killed".

merci pour ton partage

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...