Aller au contenu

Filament ABS

Shinichi

cura Temperature buse

Messages recommandés

Bonjour

Petit probleme surement débile: quand je change la température sous CURA avant de créer le gcode (ex 210 degrés), lorsque l impression se lance, la température de buse reste a 200 degrés... Qu'est ce que je peux faire de mal?

J'ai une CR10S

Merci d'avance!

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans Cura, c'est bien ces paramètres que tu as changés? (Pour ma première couche, j'imprime toujours plus chaud).

Peut-être as-tu oublié de modifier la température de première couche?

 

 

2018-12-17_temperatures-Ultimaker Cura.png

  • Merci ! 1

Partager ce message


Lien à poster
Partager sur d’autres sites

salut @fran6p

Je n'ai pas autant de températures a régler... Mais juste une sous "matériaux". Il faut que je regarde s il y a des paramètres avancés. Merci pour l'idée!

Modifié (le) par Shinichi

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...