Aller au contenu

Filament ABS

mrboo

Confirmation problème svp

Messages recommandés

Bonjour,

en cours de montage, j'arrive à l'étape d'installation des liens verticaux et je me rend compte que les deux ne sont pas identiques: l'un ne rentre pas dans la tige filetée (des deux cotés j'ai vérifié)

Vous me confirmez que je dois demander une nouvelle pièce ?
Ou je peux tenter d'agrandir le trou (j'ai une perceuse colonne) ?

IMG_20160206_095716.jpg.140c49a3105fe2f2

Partager ce message


Lien à poster
Partager sur d’autres sites

je te conseil de voir directement avec le SAV de Dagoma.

Il s'agit bien des deux coupleurs pour l'axe Z? L'embouchure du plus petit ressemble aux poulie d'entrainement des axes X et Y

EDIT: les deux ont bien un genre de spirale?

Modifié (le) par Nebraan

Partager ce message


Lien à poster
Partager sur d’autres sites

ok dans ce cas contact le SAV par mail à contact@dagoma.fr et demande leur ce que tu dois faire mais je te conseil de demander une nouvelle pièce.

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet de l'autre coté c'était le bon diamètre pour le moteur. J'ai fini de monter et ça fonctionne bien de ce côté là. Par contre l'extrudeur claque régulièrement: autre problème à régler.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×