Aller au contenu

Filament ABS

Axe Z bloqué


Julesb6421

Messages recommandés

Bonjour je suis nouveau dans le monde de l’impression 3D 

je viens de recevoir une Alfawise U20 qui semblait parfaite à vu mais l’axe Z est bloqué je peux le déplacer manuellement mais au bout de 1 ou 2 mm il se bloque .... je crois qu’il s’agit du moteur 

je ne sais absolument pas quoi faire alors si vous avez une réponse à ca merci de le dire avant que je la revoie pour défaut de fabric

C3C0934C-9A3A-438D-BA31-47A44EF884BA.png

Modifié (le) par Julesb6421
Lien vers le commentaire
Partager sur d’autres sites

Quand l'imprimante est éteinte, le moteur ne devrait pas bloquer. Tu peux déconnecter la courroie et le glisser manuellement ?

Sinon, le chariot est bien réglé? notamment les excentriques ?

Lien vers le commentaire
Partager sur d’autres sites

slt! 

il se bloque quant tu fait un mouvement avec la main ou quant tu le déplace avec le menu ? 

tu a vérifié les excentriques de l'axe ? trop serré à l'usine ça cause un plat sur les vslot (roulettes) donc vérifie celles ci.... 

enleve la courroie de l'axe, et voir si la cause vient de l'entraînement ou du guidage, sans courroie tu va voir si ça bloque encore ou pas... 

on a tendance à croire qu'au déballage et au premier print tout est bien régler ce qui est totalement utopique... 

Lien vers le commentaire
Partager sur d’autres sites

il y a 1 minute, cylon a dit :

slt! 

il se bloque quant tu fait un mouvement avec la main ou quant tu le déplace avec le menu ? 

tu a vérifié les excentriques de l'axe ? trop serré à l'usine ça cause un plat sur les vslot (roulettes) donc vérifie celles ci.... 

enleve la courroie de l'axe, et voir si la cause vient de l'entraînement ou du guidage, sans courroie tu va voir si ça bloque encore ou pas... 

on a tendance à croire qu'au déballage et au premier print tout est bien régler ce qui est totalement utopique... 

Dsl je me suis trompé c l’axe z

Lien vers le commentaire
Partager sur d’autres sites

pas grave lol 

vérifie la perpendicularite de ton x, (la barre qui soutien ta hotend) vérifie que tu a bien la même distance de hauteur à chaque extrémité 

debranche ton moteur et bouge le manuellement aussi, voir si tu peu le déplacer, vérifie ta vis, graissage (pas non plus la peine du faire une friture) 

et regarde aussi les excentrique 

vérifie l'equerrage de ton moteur du Z s'il n'y a pas un pont dur à cause d'un equerrage mal fait, mal posé.... 

enfin tous doit être aligné au MM, c'est ps le cas dans 95 % des cas à l'arrivée d'usine.... 

Lien vers le commentaire
Partager sur d’autres sites

il y a 34 minutes, Julesb6421 a dit :

je viens de recevoir une Alfawise U20 qui semblait parfaite à vu mais l’axe Z est bloqué je peux le déplacer manuellement mais au bout de 1 ou 2 mm il se bloque .... je crois qu’il s’agit du moteur  

Pour le transport, l'axe Z est bloqué par  vis qu'il faut enlever avant de mettre en service la U20.

  • Merci ! 1
Lien vers le commentaire
Partager sur d’autres sites

Ha ben voilà ! je pense que le problème vient d'être résolu ! lol 

merci @fdorful  ! 

c'est plus que probable que le problème vienne de la en effet, n'ayant jamais eu cette machine entre les mains... je n'y ai pas pensé... mais c'est logique en effet 

Lien vers le commentaire
Partager sur d’autres sites

lol tu vois ça sert à ça les forums ! content pour toi ! 

un ptit clic sur le cœur pour ma part et celui de mon collègue qui nous a m'y sur la voie serais pas de refut ! 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 weeks later...
  • 2 months later...

Bonjour tout le monde. 

J'ai le même soucis. Mais dans mon cas j'ai bien retiré les vis qui bloque l'axe z. Mais le problème persiste. L'axe z se bloque à 3mm. Vous parlez d'excentriques etc. Mais à vrai dire je ne vois pas vraiment où ils sont. Si vous avez des photos ou des explications à me fournir. Je ne dis pas non et vous remercie par avance de votre aide. 

J'espère vraiment que vous pourriez m'aider. J'étais tellement impatient de l'avoir que je suis totalement frustré de ne pas pouvoir l'utiliser. 

 

Merci d'avance 

Lien vers le commentaire
Partager sur d’autres sites

il y a 55 minutes, Lusiitano_78 a dit :

L'axe z se bloque à 3mm

Salut,

Et tu entend quoi quand ça se bloque ?

Lien vers le commentaire
Partager sur d’autres sites

il y a une heure, Lusiitano_78 a dit :

Vous parlez d'excentriques etc. Mais à vrai dire je ne vois pas vraiment où ils sont

Salut ,

l'axe métallique qui relie les roulettes noires aux plaques/flasques alu est rond, mais il y en a un qui est hexagonal > c'est l'excentrique qui permet de régler la pression des roulettes sur les profilés , il y en a un sur chaque " lots " de roulettes .

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...