Aller au contenu

Filament ABS

Cyril0404

U30 qui ne tourne pas rond...

Messages recommandés

Bonjour à tous,

je viens de faire l'acquisition de ma première imprimante 3D, qui est un U30, et je rencontre quelques soucis.

En imprimant les molettes pour niveler plus facilement le plateau, je me suis rendu compte que les cercles, même petits, ne sont pas

parfaitement ronds...

Je ne sais pas du tout d'où vient le problème. J'ai imprimé un pièce simple pour vous montrer le problème.

Merci d'avance pour votre aide.

rond.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir 

Sa peu venir d un chariot qui est pas fluide en mouvement il faudrait desserré les galets avec l excentrique ou comme j ai eu un point dur a cause d un méplat sur plusieurs galets ,après imprimer un carré de calibration pour voir si elle est bien calibré.

bonne soirée 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Cyril0404 a dit :

Bonjour à tous,

je viens de faire l'acquisition de ma première imprimante 3D, qui est un U30, et je rencontre quelques soucis.

En imprimant les molettes pour niveler plus facilement le plateau, je me suis rendu compte que les cercles, même petits, ne sont pas

parfaitement ronds...

Je ne sais pas du tout d'où vient le problème. J'ai imprimé un pièce simple pour vous montrer le problème.

Merci d'avance pour votre aide.

rond.jpg

Salut,

Tu imprime à partir de quoi ? SD ? USB ? RasPi ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Il semblerait que j'avais les excentriques un peu trop serrés car il y avait un point dur au milieu

lorsque j'avançais le plateau d'avant en arrière mais je pensais que c'était normal (une sorte de repère).

Je n'arrive pas à éliminer complètement le problème de ce point.

J'ai fait un test et le décalage est toujours là...

J'avoue être un peu perdu

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello 

Change si possible les galets du plateau j ai eu le même problème sur plusieurs axes

 

Bonne soirée 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai démonté l'axe X pour remontrer les galets et le problème est partiellement résolu mais pas complètement.

Galets commandés, j'ai résoudre mon problème car je suis assez frustré du résultat.

merci en tous cas. Je reviendrai dire j'arrive à résoudre ce problème

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...