Aller au contenu

Filament ABS

bernard1721

Problème sur les pièces en axe Z

Messages recommandés

Bonjour

Je viens de m'offrir une alfawise U30 , mais je n'arrive pas à comprendre ces défauts sur l'axe Z (voir photos jointes )Je pense à ne pas être le seul, alors si quelqu'un connait

je le remercie par avance .

Bernard

IMG_20190326_184443.jpg

IMG_20190326_184451.jpg

IMG_20190326_184505.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello

Peut-on dire si le "pas" entre les défauts est régulier, et s'il est approximativement égal à 8mm ?

Pasque si c'est le cas, ça pourrait être du "wooble" dû à un sévère faux-rond de la tige filetée...

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci

je contrôlerai le faux rond avec une vitesse plus rapide en rotation pour le voir, je vais dé-serrer l'accouplement axe Z.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...