Aller au contenu

Filament ABS

cura ( Résolu ) Bug de cura ou autre chose ??


Messages recommandés

Bonjour à tous !!

J'ai de nombreux problèmes avec cura que ce soit en 3.6.0 que en 4.0 !!

La question est simple pourquoi cura me sort un G-code comme ça ?

ça ne dépasse pas la première couche !! regardez ça !!

Merci à tous,

Hervé

Bon ben c'était la mini sd qui semble-t-il était corrompue ! j'en ai prise une neuve

et c'est bon ! Maintenant ce doit être la deuxième ou troisième qui " coince " sur mon Alfawise U30

Et en plus j'ai découvert autre chose, la U30, enfin la mienne, ne veut pas connaître les fichiers "sortant "

de répétier !! un jour j'ai tranché avec répétier enfin slic3r, et quand j'ai mis ma carte le fichier n'y était

pas ! j'me suis dit "tu t'es gouré tu l'a pas enregistré sur la sd !! " et ben j'ai ré-essayé 3 fois et pareil !!

Quand j'ai tranché mon fichier avec Cura, bingo il était là !!

La U30 serait-elle sectaire ??

Hervé

Presse-papiers-4.jpg

Modifié (le) par Hervé-34
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...