Aller au contenu

Filament ABS

Messages recommandés

Bonjour à tous !!

J'ai de nombreux problèmes avec cura que ce soit en 3.6.0 que en 4.0 !!

La question est simple pourquoi cura me sort un G-code comme ça ?

ça ne dépasse pas la première couche !! regardez ça !!

Merci à tous,

Hervé

Bon ben c'était la mini sd qui semble-t-il était corrompue ! j'en ai prise une neuve

et c'est bon ! Maintenant ce doit être la deuxième ou troisième qui " coince " sur mon Alfawise U30

Et en plus j'ai découvert autre chose, la U30, enfin la mienne, ne veut pas connaître les fichiers "sortant "

de répétier !! un jour j'ai tranché avec répétier enfin slic3r, et quand j'ai mis ma carte le fichier n'y était

pas ! j'me suis dit "tu t'es gouré tu l'a pas enregistré sur la sd !! " et ben j'ai ré-essayé 3 fois et pareil !!

Quand j'ai tranché mon fichier avec Cura, bingo il était là !!

La U30 serait-elle sectaire ??

Hervé

Presse-papiers-4.jpg

Modifié (le) par Hervé-34

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...