Aller au contenu

Filament ABS

cura Problème impression avec Cura


Messages recommandés

Bonjour,

En espérant être sur la bonne section du forum ...

J'ai testé 2 fichiers installés d'origine sur la SD de mon U30. Tout c'est bien passé. J'ai aussitôt essayé d'imprimer un fichier obj sur thingiverse (un logo). J'ai paramétrer Cura comme il est dit ici :

Ma hauteur de couche est bien de 0.2mm. Je slice, je met sur la SD mais le filament n'accroche pas de suite et après, ben comme la 1ère couche n'a pas accroché, ça n'imprime pas correctement, le filament posé se décolle.

Je réimprime juste après un fichier d'origine sur la SD et ça imprime parfaitement.

 

Une idée ?

 

Merci

Modifié (le) par P'tit ZiGouiGoui
Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Il faut ouvrir le fichier de la carte sd avec un éditeur de texte (notepad+ ou autre sur ton pc ) et regarder les lignes de départ. Ensuite les comparer avec le start g-code de cura

Ça permettra de comprendre pourquoi

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...