Aller au contenu

Filament ABS

Premières couches et réglages de simplify3D pour AlfawiseU20


dgatard

Messages recommandés

Salut à tous,

J'ai acheté Simplify3D il y a 2 jour pour optimiser mes impressions sur AlfawiseU20 et j'ai quelques soucis. D'abord, l'écran de l'Alfawise n'affiche pas de temps restant. Mais surtout, les premières couches sont catastrophiques, malgré le fait d'avoir choisit la bonne imprimante au premier lancement de Simplify.

ecran.jpg

poulie!1.jpg

poulie2.jpg

poulie3.jpg

Lien vers le commentaire
Partager sur d’autres sites

@dgatard

Essaie de trancher ta pièce avec un autre trancheur (Cura) pour être certain que tes problèmes proviennent bien de S3D.

Lien vers le commentaire
Partager sur d’autres sites

il y a 1 minute, dgatard a dit :

j'avais fait la même impression avec Cura : aucun problème .

En ce cas, S3D étant un logiciel payant, il vaut mieux s'adresser à leur SAV et/ou leur forum qui sera (seront) plus à même de résoudre le problème que tu rencontres 😉 .

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...