Aller au contenu

Filament ABS

totonor

Octoprint ne fonctionne plus depuis la derniere maj

Messages recommandés

Hello,

Cela ne fonctionne plus chez moi, et sur deux PC différents. J'ai bien vérifié l'api et l'adresse IP, tout est bon.

J'ai l'impression que c'est depuis la derniere mise a jour d'octoprint.

Est ce que cela fonctionne chez vous avec la derniere maj octoprint ?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut il faut que je regarde cela mais pas avant le week end mon imprimante est loin physiquement et j'ai pas fait la dernière mise à jour desus....

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 19/05/2019 at 20:07, totonor a dit :

Est ce que cela fonctionne chez vous avec la derniere maj octoprint ?

La nouvelle version d'Octoprint, marche sans  problème avec mon PC, mon imprimante et ma framboise.

Je n'ai rien changé au niveau de l'API et de l'adresse IP de la Framboise.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...