Aller au contenu

Filament ABS

[?] Ender3 - Axe Z - Niv 0 = 007 à gauche et 003 à droite


Messages recommandés

Bonjour,

Première utilisation de ma Ender3.

AutoHome écrase la tête sur le plateau de chauffe.

A froid, j'essaie donc de niveler les coins pour voir si mon futur AutoHome n'écrasera plus la tête sur le plateau.

Du coup je relève l'axe Z puis j'agis avec la vis avant gauche sous le plateau pour réduire jusqu'à ce qu'elle ne touche plus la tête mais permet d'y glisser une feuille afin que la tête gratte sur la feuille de papier.

J'amène l'axe X du côté droit du plateau et fait de même.

Je monte l'axe Z au max par curiosité. Puis je le redescend à 000 pensant niveler les deux points arrières du plateau et là je découvre qu'en touchant le plateau, ma tête touche mon coin avant gauche non plus à 000 mais à 007. Et mon coin avant droit n'est plus à 000 mais à 003.

1) à quoi ce changement de niveau passant de 000 à 007 ou 003 (suivant le côté) est dû ?

2) sans devoir placer une cale entre le châssis et l'ergot de l'interrupteur de fin de course d'axe Z pour le remonter, quelle modification dois-je faire pour m'assurer qu'elle maintienne un vrai 000 au plus bas de mon Axe Z ? Et ce sachant que mon interrupteur de fin de course d'axe À est bien placé puisque c'est le dernière version avec son ergot venant se placer sur le châssis.

D'avance merci.

Modifié (le) par miguipda
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...